上网行为管理、下一代防火墙、WEB应用漏洞扫描系统、WEB应用防火墙、网络流量控制、广域网优化、安防监控、网络基础通信,创新前沿信息安全产品技术与服务供应商

惠普服务器自动化GNU bash的多个漏洞



漏洞发现时间:2014-11-12

漏洞编号:

CVE-2014-6271

CVE-2014-6277

CVE-2014-6278

CVE-2014-7169

CVE-2014-7186

CVE-2014-7187

受影响软件:

HPServer Automation 10.x

HPServer Automation 9.x

漏洞描述:

惠普承认在惠普服务器自动化,其中一个有一个未知的影响和其他人可以被恶意攻击者利用引起的DoS (拒绝服务)和威胁易受攻击的系统中的多个漏洞。

 

该漏洞是由于GNU bash的一个捆绑的版本易受攻击造成的。

 

该漏洞是通过版本10.109.109.129.1610.0010.02报道的

 

来源参考:

专家建议:

应用补丁。

厂商补丁:

------------

HPSBMU03182SSRT101787:





上一篇: 飞塔公司FortiADC -E /狼点均衡器安全绕过漏洞
下一篇: IBM AIX /虚拟I / O服务器rsyslog现在PRI两个缓冲区溢出漏洞