上网行为管理、下一代防火墙、WEB应用漏洞扫描系统、WEB应用防火墙、网络流量控制、广域网优化、安防监控、网络基础通信,创新前沿信息安全产品技术与服务供应商

Check Point的多产品GNU bash的多个漏洞



漏洞发现时间:2014-10-28

漏洞编号:

CVE-2014-6271

CVE-2014-6277

CVE-2014-6278

CVE-2014-7169

CVE-2014-7186

CVE-2014-7187

受影响软件:

CheckPoint Gaia R75.x

CheckPoint Gaia R77.x

CheckPoint IPSO 6.x

CheckPoint SecurePlatform

漏洞描述:

CheckPoint承认在多个产品有多个漏洞,其中一个有一个未知的影响,其他人可以被恶意攻击者利用引起DoS (拒绝服务),并危及脆弱的系统。

 

请参阅供应商咨询受影响的产品和版本的列表。

 

来源参考:

专家建议:

应用修补程序,更新或升级到一个固定的版本(请参阅厂商的咨询了解详情)。

厂商补丁:

------------





上一篇: 思科高速公路系列/网真视频通信服务器多个拒绝服务漏洞
下一篇: HP - UX内核拒绝服务漏洞